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EXAMPLE TECHNOLOGY USE TRAJECTORY

1. Lists “Microsoft Office” as
skill on resume

2. Busy person; confidently
uses mobile technology for
3-4 specific things

3. Busy Person in the MIDDLE OF A PLAGUE FORCED TO GO TOTALLY
MOBILE, possibly while also keeping offspring and other dependents at bay;
dreams of having an in-home office copier and says “zoom” like it’s a dirty word

4. Busy person emerges
from pandemic…but
doesn’t want to wear
pants every day



LAWYERS, DATA SAFETY IS  YOUR JOB

CHAPTER 4. RULES OF PROFESSIONAL 
CONDUCT PREAMBLE: A LAWYER’S 
RESPONSIBILITIES

 In all professional functions a lawyer 
should be competent, prompt, and 
diligent. A lawyer should maintain 
communication with a client 
concerning the representation. A lawyer 
should keep in confidence information 
relating to representation of a client 
except so far as disclosure is required or 
permitted by the Rules of Professional 
Conduct or by law.

ROUGH TRANSLATION:  RULES OF 
PROFESSIONAL CONDUCT PREAMBLE:  A 
LAWYER’S RESPONSIBILITIES

You need to be able to do your job 
(which involves talking to people)

and since most modern 
communication is electronic

thou shalt keep client information 
safe from wifi trolls in Starbucks.



REALLY, ITS YOUR JOB

RULE 4-1.6 CONFIDENTIALITY OF INFORMATION 

 (a) Consent Required to Reveal Information. A lawyer must not reveal 
information relating to representation of a client except as stated in subdivisions (b), 
(c), and (d), unless the client gives informed consent. 

 (e) Inadvertent Disclosure of Information. A lawyer must make reasonable 
efforts to prevent the inadvertent or unauthorized disclosure of, or unauthorized 
access to, information relating to the representation of a client. 



I’M SERIOUS HERE, IT’S YOUR JOB

 Rule 4-1.1 COMPETENCE

A lawyer must provide competent representation to a client. Competent representation requires the legal knowledge, 
skill, thoroughness, and preparation reasonably necessary for the representation.

 WAIT FOR IT…Rule Comments!

Legal Knowledge and Skill

Competent representation also involves safeguarding confidential information relating to the representation, including, 
but not limited to, electronic transmissions and communications.

Maintaining competence 

To maintain the requisite knowledge and skill, a lawyer should keep abreast of changes in the law and its practice, 
engage in continuing study and education, including an understanding of the benefits and risks associated with the use 
of technology, and comply with all continuing legal education requirements to which the lawyer is subject.



YES, YOU HAVE TO TELL THEM THEY HIT REPLY ALL

 RULE 4-4.4 RESPECT FOR RIGHTS OF THIRD PERSONS 

(a) In representing a client, a lawyer may not use means that have no substantial purpose other than to embarrass, 
delay, or burden a third person or knowingly use methods of obtaining evidence that violate the legal rights of such a 
person. 

(b) A lawyer who receives a document or electronically stored information relating to the representation of the 
lawyer’s client and knows or reasonably should know that the document or electronically stored information was 
inadvertently sent must promptly notify the sender.

Read the comments.  They contain gems like:

For purposes of this rule, “document or electronically stored information” includes, in addition to paper documents, 
e-mail and other forms of electronically stored information, including embedded data (commonly referred to as 
“metadata”), that is subject to being read or put into readable form. Metadata in electronic documents creates an 
obligation under this rule only if the receiving lawyer knows or reasonably should know that the metadata was 
inadvertently sent to the receiving lawyer.



SAFETY FIRST

Use Passphrases and a Password Manager

 These were all on CNET Best of 2022: Bitwarden, 
LastPass, 1 Password, Dashlane, Keeper, and 
KeePassXC

 Free and Subscription Versions.  Subscription versions 
often have extras –VPNs, dark web monitoring, credit 
and ID theft monitoring…

 Screen Shade – The Analog Solution

 VPN – The Digital Solution

 Use your mobile device as a hot spot instead of 
connecting to public wifi

iPhone/iPad: Settings > Personal Hotspot > toggle “Allow
others to join.” On the device without internet, look for your
iPhone/iPad in wifi or Bluetooth. Can also be hardwired if
you have cords to connect the devices.

Maintain Confidentiality  



SAFETY FIRST

Microsoft Word: 
File > Info*> Check for Issues > Inspect Documents > 
Check All Boxes > Inspect > Remove All (scroll down to 
hit all of them) > Reinspect

*earlier versions skip this step

Scrub Metadata

Use Multi-Factor Authentication (MFA)

 Anything sensitive (medical), related to finances, or 
that will allow entry to your home or vehicle

 If not available, do not allow automatic login for 
these

 Authenticator apps are more secure than SMS code 
authentication because the code generated through 
the apps never travels through your mobile network.

 Top authenticator apps according to PCMag and 
Wirecutter: Authy, Duo, and, Microsoft Authenticator



LEGAL DOCUMENTS

 All of your contracts need to allow for electronic signatures, and PDFs

 Digital Signatures

 Counterparts and Transmission.  To facilitate execution, this Agreement may be executed in as many counterparts as may be 
convenient or required, each of which shall be deemed an original, but all of which together shall constitute one and the same 
instrument.  The executed signature page(s) from each original may be joined together and attached to one such original and it shall 
constitute one and the same instrument. In addition, said counterparts may be transmitted electronically (i.e., via facsimile or .pdf 
format document sent via electronic mail), which transmitted document shall be deemed an original document for all purposes 
hereunder.

 R-post

 E-Delivery proof

This slide is not, and is not intended to be, legal advice, and does not establish an attorney-client relationship. 



EFFICIENCY

 Many of us work using a billable 
hour model, which means every 
minute (or 6) counts.

 Using your technology to make 
you more efficient means you can:

 Handle more work

 Save your clients money

 You can improve communication 
with your team and your clients

 You can get the same product (or 
better), with less time



MICROSOFT WORD

Delete Sections of the HeaderYou Don’t Use:
Left click on the Ribbon > Customize Ribbon > Select
“Home” under main tabs > right click on the sections you
don’t use > remove.

Put theThingsYou Use Most onYour HomeTab:
Left click on the Ribbon > Customize Ribbon > Select
“Home” under main tabs > New Tab. Then, using the menu
of the left, select the things you use most often.

Examples: insert table, all the “redlining” functions, insert page
break...

Customize Your Ribbon

Examples: I set them up for “§” and “¶”

Insert tab > Symbols > More Symbols > Select the symbol you 
want > shortcut keys > pick your shortcut (i.e. ctrl + 6)

Set Up Quick Keys (Shortcuts)



MICROSOFT WORD

I type (c) and (e) a lot, and don’t want those 
converted to © and €
Insert tab > Symbols > More Symbols >  Autocorrect > 
Select the symbol you want to stop appearing > delete

Turn off Unwanted Autocorrect

Accept only formatting - not text - changes
Review Tab > Show markup > uncheck everything but 
formatting>close dropdown menu, hit the down arrow 
next to Accept> Accept All Changes Shown.  To once 
again see all other changes, go back to show markup 
and reselect everything.  

Accept All Formatting In Track Changes



TEXT EXPANDERS

 Phrases you use often

 Make sure the shortcut is not a word

 NOTE: depending on your system, your
text expanders may migrate across
programs (within Microsoft) or devices
(iPad and iPhone).

iPhone/iPad:
Settings > General > Keyboard > Text
Replacement > + (top right) > Type the long
form into the “phrase” box and your shortcut
into the “shortcut” box.

iMac/MacBook:
System Preferences > Keyboard >Text > +
(bottom left) > type shortcut in the left box
and long form in the right

Apple Products



TEXT EXPANDERS - MICROSOFT

File (or left click on mail icon in bottom left 
corner) > Options > Mail > Spelling and 
Autocorrect > Autocorrect Options > put the 
shortcut into the “replace” box and the long 
form in the “with” box > OK

File > Options > Proofing > Autocorrect Options 
> put the shortcut into the “replace” box and 
the long form in the “with” box > OK

* If you don’t see “Options,” hit “More” and it 
should be there

Microsoft Outlook: Microsoft Word:



INBOX 
MANAGEMENT

1. Search “Unsubscribe”
 Look!  All your newsletters! Sort by sender 

and get thee to deleting! And unsubscribing!

2. Create Practical Folders 
 #Events, #Orders

3. Set Up Rules 
 “Probably Delete Me”

 Combine this with your practical folders

4. Use Shortcuts/Quick Steps
 Move to folders

 Send group emails

5. Declare Email Bankruptcy
 Pick a time – if it’s older than a year, are you 

going to read it?

 Move to a separate folder, deal with in 30 
minute increments



INBOX MANAGEMENT – MICROSOFT OUTLOOK Home Tab > Quick Steps “Manage” Button 
(see below) > New > Custom 

 My two favorite kinds:
 Move to Folder
 Email Working Group

 Folder Tab > New Folder
 For temporary emails, put a symbol or 

number at the beginning to keep them at 
the top of the list

 #orders, # receipts, #events, #probably 
delete me
 In here, sort by sender

Set Up Folders

 Home Tab > Rules > Create Rule > 
Advance Options > Follow Prompts

 Right Click on Email > Create Rule 
 My favorite:  Always move emails from 

idontwantnewsletters@spam.com to 
“Probably Delete Me” folder. 

Set Up Rules

Quick Steps

MICROSOFT 
OUTLOOK



CTRL + F  THAT!

 Outlook changed its search function.  

 If you are looking for a specific email, 
type in the search box

 To:

 From:

 Body:

 Subject:

 Sent:

 Received:

 Hasattachments:yes



SURF SMARTER

 Limit Searches to One Domain

 Safari, Chrome and Firefox allow you to limit 
searches to one domain (host website)

 For example, if you only want to search the 
CDC website for COVID-19 information, 
you type “cdc.gov COVID” and it will only 
search cdc.gov or “COVID site:cdc.gov”

 Reddit for VERY SPECIFIC THINGS

 Create Tab Groups

 In Chrome, Create Tab Groups: right click on 
your tabs to put them into a group, so you 
can organize your tab sets by project

 Use Private Pages

 Private Web Surfing on iPhone/iPad Safari

 Click the two overlapping squares at the 
bottom right>click “### Tabs” in the 
center>click “Private”



FLEXIBILITY, ADAPTABILITY, QUALITY

 Flexibility

 It’s not about working from home – it’s about working 
well, from anywhere

 Adaptability

 Apps and shortcuts allow you to customize your tools

 Quality and Consistency

 Avoid data loss and silly mistakes

 Bring a pen and paper too 

 As backup and to take lunch orders.  

 (Remember, you can lose papers too, so this is not a 
reason to avoid technology!) 



SET UP YOUR 
DEVICES –
PHYSICAL 
NEEDS

 Invest $200, and 2-4 hours

 Protective cases - what are your needs, besides 
appearance?

 Stylus holder? Toddler proofing? Keyboard (yes!)? 
Room for a paper notepad?

 Stylus/mouse

 10’ cords, dual charger, spare battery chargers

 Apps and services – What’s your work style?

 More on this later. 

 What Do You Need to Connect?

 Converters – USB, Ethernet, firewires…

 Can you double screen using another device?  
(Apple Products – go to System Preferences > Displays 
> Add Display. Note that “Universal Control” allows 
mouse and keyboard to move across screens.)



SET UP YOUR 
DEVICES –
DIGITAL 
ORGANIZATION

 Set up your apps thoughtfully

 What works for YOU?

 Most used on front; work on one screen, travel 
on another, games on another?

 By color?

 By the hand that doesn’t have carpal tunnel?

 Be smart about folders

 Leave apps you use every day out of any folders

 Apps you might use together or are related, put in 
a folder (or on a separate screen)

 Put apps you don’t use often, but want to keep, in a 
folder

 DO NOT ORGANIZE JUST TO ORGANIZE. 



HOW TO AVOID SHINY OBJECT SYNDROME

 Be Intentional!
 If you worked from home, what did you like?

 What did you miss from your office?

 Scanner? Copier? Dictation equipment? Pen and paper? Calculator? 
Microsoft office?

 What has bothered your more than 3 times?

 You can experiment
 Services – password protectors, to-do lists, etc.

 Make sure your program backs up, and is portable to another 
service

 Look for things that work for YOU, not for your 
more organized friend!

WHAT DOES YOUR BRAIN LOOK LIKE?



HANDLING 
DOCUMENTS 
ON TABLETS 
AND PHONES

 Microsoft Office 365

 Many apps will convert your documents to PDFs for 
markup

 Features to Consider:
 Handwriting and Typing

 Storage and Searching

 Converting Files – word documents, webpages

 Converting Handwriting

 Syncing across devises!

 Apps:  Microsoft Word, Noteshelf 2, Evernote, Microsoft 
Onenote…

APPLE TIP 1: If your document/website won’t convert 
directly to a PDF, try converting it to an iBook, that can then 
be emailed and opened in your app of choice.  

APPLE TIP 2: Extract text from a photo by opening photo 
app > selecting the photo > holding finger down over text in 
photo. You can also extract text live by pointing the camera at 
the subject that has text you want to copy > tap live text icon 
in bottom right corner > press down on the text you want to 
copy > hit copy



TEAM 
COORDINATION

 Shared Project To-Do Lists 

 Kathryn’s Pick: Todoist

 Others: Remember the Milk, Asana, Omnifocus

 Video Chatting

 Zoom/WebEx/GotoMeeting/Microsoft Teams

 Document Collaboration

 Dropbox, Sharefile, Google Docs

 Apple Airdrop in Meetings

 Working with a partner

 Staying socially distant from that coughing guy



KATHRYN’S TOP 
10 APPS FOR 
WORK

1. Noteshelf 2 – Handwriting, PDF conversion, PDF revisions,
document storage, searching ($9.99)

2. Todoist – To Do List Keeper (syncs across tablet, phone, and
website) (Free, $36/year for pro– highly recommend pro)

3. Dashlane – VPN, Password Manager, Dark Web Monitor
($60/year, now have a family plan)

4. Microsoft 365 – (Pricing depends)

5. ITTT – If This, Then That – helps your apps talk to each other
(synching calendars and to-do lists, for example) (Free)

6. Tiny Scanner Plus – ($4.99)

7. VLC Media Player – Video/sound playing service for Apple
(Free)

8. Calculator – Not standard on iPads, many free versions

9. WebEx/Zoom/GotoMeeting – pick your poison

10.Awesome Note* – *any note-typing app will do ($2.99)



DECLUTTERING 
IS DELIGHTFUL

 Set up a junk email 

 For coupons, receipts, etc.

 Turn off all badges, sounds, and banners!

 Apple: Settings>Notifications>Mail>Select that 
Account>Uncheck all alerts, turn sounds to “none,” and 
toggle “badges” to off

 Automatically clean out your podcasts

 Are you really going to listen to that “breaking news” podcast 
from six months ago?

 Apple: Settings>Podcasts>Automatic downloaded>choose 
preferred option to download or keep podcasts based on 
number of latest episodes per show or number of days that 
have passed

 NOTE: No longer a fan of Apple Podcasts – Stitcher is my 
current app of choice

 Clean out your digital files 

 Every few months, just like your desk



IT PROFESSIONAL

Be nice to your 

IT PROFESSIONAL!



A FEW 
UNRELATED 
THOUGHTS

 TURN OFF EMAIL NOTIFICATIONS

 I PROMISE YOU – YOU DEFINITELY HAVE A NEW
EMAIL

 Apple Seeds:

 “Find My iPhone” works for your AirPods, both the case
and individually

 Shaking your iPhone = undo

 Tap the top left corner to go the previous app

 Music Fan?

 For an interesting perspective on technology and music,
watch Episode 2 of “This is Pop” on Netflix.

 Want to get organized while you drive?

 I recommend The Productivity Show - my favorite
podcast about efficiency and organization:



TAKE A BREAK 
FROM SCREENS. 

FOR REAL.  

LEAVE THEM. 



 A blockchain is simply a mechanism that records a series of transactions for a particular 
network (e.g., Ethereum).  

 Each transaction that happens on a network must be verified. Rather than individually 
processing each transaction, the transactions are verified in groups called “blocks.”

 Once verified, that block is then added to the “blockchain.” 

 That blockchain functions as a decentralized ledger.  Meaning, every computer that runs 
a particular network’s software has a copy of the entire history of that networks 
transactions. 

 Think of a google spreadsheet that automatically downloads to your computer every 
time its updated. 

BLOCKCHAIN 101



SO HOW ARE TRANSACTIONS VERIFIED?

 In your everyday life, most transactions are verified by some central authority, like a bank. 

 Rather than relying on a central authority to confirm that transactions are valid, each network verifies its 
own transactions by paying network participants to verify the transactions. 

 A network will select a method to process the transaction. The two most popular methods of verifying 
transactions are: 

 “proof-of-work” (mining) or 

 “proof-of-stake” (staking)

 Miners make the bet they can process the transactions the fastest. 

 Miners race other miners; only the fastest gets paid.

 Stakers make a different bet: 

 Stakers invest in a specific node (which is just computer software that verifies transactions), betting the network will 
select that node to process a transaction. The network is more likely to select a node with more investment. Stakers
get paid in proportion to what they invested in the node. 



OK BUT FOR REAL, WHY DO I CARE ABOUT  THE BLOCKCHAIN?

 The most common application of blockchain technology today is cryptocurrencies 
(digital dollars).

 However, there are many other practical uses of blockchain technology, including:

 Settlement of monetary transfer (such as US Dollars).

 Maintenance of property records

 Sharing private encrypted healthcare information

 Secure tracking of goods in supply chains 



LET’S WRAP 
THIS UP

 Humans > Technology

 Don’t use your technology as a substitute for
human contact, when it is safe to do so. Even
virtual meetings are no substitute for in-person
coordination.

 Use the 3X Rule

 If something bothers you more than 3 times,
search for a solution. You may be surprised what
other people have already figured out!

 Don’t Try to Remember This

 I will happily provide a copy of this presentation –
just ask!



THANK YOU!

Kathryn Rossmell

krossmell@llw-law.com


